Перейти к содержанию
Авторизация  

програмное обеспичение lightconverse301

Рекомендуемые сообщения

помогите! найти програмное обеспичение lightconverse301 заранее спасио!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А почему именно эта версия интересует? На сайте lightconverse, ничего подходящего не нашлось?

Скрытый контент

    Авторизуйтесь или Зарегистрируйтесь чтоб увидеть содержимое

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Старые версии LC поддерживали старые Робошоповские LPT-интерфейсы. Давно ищу их, но все используют только последние обновленные версии с официалки. Если у кого где завалялись старые версии - буду премного благодарен за их предоставление!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость garik40

Напиши мыло, вышлю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

помогите! найти програмное обеспичение lightconverse301 заранее спасио!!!

Напиши мыло, вышлю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

 

Есть 185 и 308. 

И мне, если не трудно 308!

заранее благодарен!

djsergeytokarev@gmail.com

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Старые версии LC поддерживали старые Робошоповские LPT-интерфейсы. Давно ищу их, но все используют только последние обновленные версии с официалки. Если у кого где завалялись старые версии - буду премного благодарен за их предоставление!

Новые версии не поддерживают подключение через LPT порт, но если купить USB-LPT кабель, например STLab U-191, то всё будет работать и на новых версиях.

 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.
Авторизация  

×
×
  • Создать...

Важная информация

Мы используем cookies Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.