Перейти к содержанию
Hilton

Проблемы С Look Solution Unique 2.1

Рекомендуемые сообщения

Нужна помощь! возникла проблема с look solution unique 2.1.
установил новый насос. Запускаю машину, а насос работает рывками (включится и тут же выключится). Померил напряжение на нем и при каждом рывке напряжение постепенно поднимается максимум до 20в. Насос на прямую от розетки работает идеально, испаритель исправен. Помогите советом или схемой

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
04.09.2015 в 07:01, Hilton сказал:

Нужна помощь! возникла проблема с look solution unique 2.1.
установил новый насос. Запускаю машину, а насос работает рывками (включится и тут же выключится). Померил напряжение на нем и при каждом рывке напряжение постепенно поднимается максимум до 20в. Насос на прямую от розетки работает идеально, испаритель исправен. Помогите советом или схемой

Это нормальное поведение насоса. При включённом хейзере и выкрученном дыме на 99 (P99 на дисплее) помпа работает не постоянно, а выдаёт небольшие порции жидкости.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Внимание! Этот топик устарел. Пожалуйста, создайте новый топик, чтобы задать интересующий Вас вопрос.

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...