Перейти к публикации

Рекомендованные сообщения

Создал Roboscan 918 Pro в эмуляторе Grand Ma , проблема в том не понял как ему задать чтобы заслонка открылась в визуализаторе пробовал ставить атрибут Lamp на 100 процентов и CNTRL также луча все равно не вижу ,не до конца разобрался поправьте меня где я совершил ошибку?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Созданный профиль в студию.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот профиль прибора

Скрытое содержимое

    Авторизуйтесь чтоб увидеть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В таком виде работать и не будет. Да и живым прибором управлять неудобно будет. Неподробно описан прибор. Сейчас времени нет, попозже попробую сделать. Режим какой используете? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Просто захотел Roboscan 918 переместить  в 3D визуализатор повторить развес приборов как на сцене и пробовать фантазировать в визуализаторе)

Но с созданием прибора вышла проблема) ,щас пытаюсь разобраться,будет время сбрось профиль посмотрю что не так я сделал)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Будет возможность сбросьте посмотрю на свои ошибки)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×