Перейти к содержанию
Николай Ros

LightJockey 2 POSITION

Рекомендуемые сообщения

Здравствуте.   Помогите в разрешении одной проблемы. Когда включаю  LightJockey, в функции POSITION 8/16 BIT приборы встают всегда в верхний левый угол.  Когда к примеру меняется сцена, приборы сначало переходят в это положение, т.е. левый верхний угол и уже от-туда переходят к положению новой сцены. Грубо говоря, делают очень много не нужного движения. Как сделать так, что бы они стояли в положении,  более оптимальным для меня???? ( -12218/4100?)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

приборы сами ничего делать не могут. Они выполняют команды пульта. Что у вас прописано в сценах то приборы и делают.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 2.4.2018 в 19:52, Николай Ros сказал:

Здравствуте.   Помогите в разрешении одной проблемы. Когда включаю  LightJockey, в функции POSITION 8/16 BIT приборы встают всегда в верхний левый угол.  Когда к примеру меняется сцена, приборы сначало переходят в это положение, т.е. левый верхний угол и уже от-туда переходят к положению новой сцены. Грубо говоря, делают очень много не нужного движения. Как сделать так, что бы они стояли в положении,  более оптимальным для меня???? ( -12218/4100?)

 

DSC08117.JPG

DSC08118.JPG

Здравствуте.

Первый снимок показывает положение вошей при включении лж, второй бимы. Положение бимов почти устраиват, вошей нет.

От сцены к сцене делает два оборота пока доходит до образно к середине...

 

Хотелось бы, что бы приборы были уже в положении скажем  0: или -12218/4100

 

Например в Levels control для бимов, стоит положние128/128. Поэтому они как бы стоят в 0. Попробовал то же самое для вошей, думал блин, всё очень просто. Но, после того как я их деактивировал, они встали в положение в верхний левый угол.....

 

Как сделать? Подскажите пожалуйста...

Или это надо на приборе сделать?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

фикстура родная или сами писали, если сами то проверьте каналы  в leves control,да я видел что вы пытались, снимите всё на ноль кроме ваших двух каналов, мне однажды помагло

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Внимание! Этот топик устарел. Пожалуйста, создайте новый топик, чтобы задать интересующий Вас вопрос.

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Восстановить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...

Важная информация

Мы используем cookies Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.